<!doctype html>
<html lang="en">
<head>
	<html lang="en-US">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="robots" content="noodp"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

	
	<!-- fav and touch icons -->
	<link rel="shortcut icon" href="http://www.sierrasun.com/wp-content/themes/sierra-sun-theme/assets/img/favicon.ico"/>
	<link rel="apple-touch-icon" href="http://www.sierrasun.com/wp-content/themes/sierra-sun-theme/assets/img/apple-touch-icon-144.png" />

	<meta name="apple-mobile-web-app-title" content="SierraSun.com"/>

	<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sierra Sun &raquo; Feed" href="http://www.sierrasun.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sierra Sun &raquo; Comments Feed" href="http://www.sierrasun.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sierrasun.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=dd3a46178cbf1fe1db77e8a88a1641ac"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sierrasun.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.sierrasun.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.sierrasun.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.sierrasun.com/wp-content/themes/news-site-theme/assets/css/vendor/bootstrap-swift.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.sierrasun.com/wp-content/themes/news-site-theme/assets/css/vendor/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.sierrasun.com/wp-content/themes/news-site-theme/assets/css/vendor/fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='swift-main-css'  href='http://www.sierrasun.com/wp-content/themes/news-site-theme/assets/css/styles-main.min.css?ver=101317' type='text/css' media='all' />
<link rel='stylesheet' id='swift-child-css'  href='http://www.sierrasun.com/wp-content/themes/sierra-sun-theme/assets/css/styles-main.css?ver=031717' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sierrasun.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.sierrasun.com/wp-content/themes/news-site-theme/assets/js/vendor/vendor-header.js?ver=1.0'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/WkEz3PWo.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sierrasun.com/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.sierrasun.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sierrasun.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sierrasun.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Impending storm prompts closure of Sierra passes' href='http://www.sierrasun.com/news/impending-storm-prompts-closure-of-sierra-passes/' />
<link rel='next' title='They came, they ate, they had fun' href='http://www.sierrasun.com/entertainment/activities-events/they-came-they-ate-they-had-fun/' />

<link rel="canonical" href="http://www.sierrasun.com/news/nevada-lawmakers-fund-attorney-generals-opioid-programs/" />
<link rel='shortlink' href='http://www.sierrasun.com/?p=106125' />
<link rel="alternate" type="application/json+oembed" href="http://www.sierrasun.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sierrasun.com%2Fnews%2Fnevada-lawmakers-fund-attorney-generals-opioid-programs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sierrasun.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sierrasun.com%2Fnews%2Fnevada-lawmakers-fund-attorney-generals-opioid-programs%2F&#038;format=xml" />
    <meta property="tout:article:id" content=""/>
    <meta property="tout:article:author" content="Geoff Dornan
"/>
    <meta property="tout:article:pubdate" content="2017-10-20T08:01:33+00:00"/>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-5', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');
      </script><script>
        (function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);
        </script><noscript>
        <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" />
      </noscript>
      <script>
    	var _qevents = _qevents || [];
    	(function() {
    	var elem = document.createElement('script');
    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    	elem.async = true;
    	elem.type = "text/javascript";
    	var scpt = document.getElementsByTagName('script')[0];
    	scpt.parentNode.insertBefore(elem, scpt);
    	})();
    </script><meta name="google-site-verification" content="CAmPZTPpDcmzoJVTgpPPWPPYpPZmCY7GcByNz-NDCCA" />
        <meta name="bt:id" content="106125_SierraSun">
        <meta name="bt:type" content="post_SierraSun">
        <meta name="bt:modDate" content="2017-10-20 08:01:33">
        <meta name="bt:pubDate" content="2017-10-20 08:01:33">
        <meta name="bt:category" content="News">
        <meta name="bt:keywords" content="">
        <meta name="bt:author" content="Geoff Dornan
">
        <meta name="bt:expDate" content="2017-11-20 08:01:33">
  			<meta name="bt:image" content="http://www.sierrasun.com/wp-content/uploads/2016/08/facebook-thumbnail-1200.jpg"><meta name="__sync_contentCategory" content="Paid" /><meta property="fb:app_id" content="969997716343864" /><meta name="pubdate" content="20171020"><title>Nevada lawmakers fund attorney general&#8217;s opioid programs | SierraSun.com</title><meta name="description" content="The legislative Interim Finance Committee on Thursday, Oct. 19, approved programs to help the state deal with the opioid epidemic. The programs were proposed by Attorney General Adam Laxalt and backed by the governor’s office using $1.9 million in settlement money. The money is part of the $5.3 million Nevada received from the Volkswagen emissions&hellip;" />
<meta property="og:title" content="Nevada lawmakers fund attorney general&#8217;s opioid programs"/>
<meta property="og:description" content="The legislative Interim Finance Committee on Thursday, Oct. 19, approved programs to help the state deal with the opioid epidemic. The programs were proposed by Attorney General Adam Laxalt and backed by the governor’s office using $1.9 million in settlement money. The money is part of the $5.3 million Nevada received from the Volkswagen emissions&hellip;"/>
<meta property="og:url" content="http://www.sierrasun.com/news/nevada-lawmakers-fund-attorney-generals-opioid-programs/"/>
<meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@SierraSun_News"/><meta property="og:image" content="http://www.sierrasun.com/wp-content/uploads/2016/08/facebook-thumbnail-1200.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="sniply-options" content="block" /><meta property="article:publisher" content="https://www.facebook.com/SierraSun1" /><meta property="og:type" content="article" /><meta property="fb:pages" content="72759783611">
</head>

<body class="post-template-default single single-post postid-106125 single-format-standard snmg cat-headline cat-main-headline cat-news cat-politics">

    <script>
      function getCookieValue(a) {
        var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
      }
var freeSite = true;
var showSurvey = true;
      var syncwallCookie = getCookieValue('syncwall-active-subscriber');

      if ( syncwallCookie !== null ) {
        //console.log('SwiftDebug | js freeSite: ' + freeSite );
        //console.log('SwiftDebug | js showSurvey: ' + showSurvey );
        //console.log('SwiftDebug | js syncwall-active-subscriber cookie value: ' + syncwallCookie );
      }
      </script>


      <script>
      if ( (freeSite === true && showSurvey === true) || (freeSite === false && ( showSurvey === true && (syncwallCookie !== null && syncwallCookie !== "true") ) ) ) {

            //console.log("SwiftDebug | Google Survey enabled");
            (function() {
              var ARTICLE_URL = window.location.href;
              var CONTENT_ID = 'everything';
              document.write(
                '<scr'+'ipt '+
                'src="//survey.g.doubleclick.net/survey?site=_unkcvthkk64gai4trk4w5cb65y'+
                '&amp;url='+encodeURIComponent(ARTICLE_URL)+
                (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
                '&amp;random='+(new Date).getTime()+
                '" type="text/javascript">'+'\x3C/scr'+'ipt>');
            })();

          }
          else {

            //console.log("SwiftDebug | Google Survey disabled");

          }
          
      </script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=969997716343864";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><!-- position: peelback | id: 1x1 | ad unit: SNMG_SierraSun/ROS/news-->        <div id="div-gpt-ad-1x1" data-adunit="SNMG_SierraSun/ROS/news" class="adunit hidden-xs"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align: center;height:0;"></div><!-- position: modal | id: 1x3 | ad unit: SNMG_SierraSun/ROS/news-->        <div id="div-gpt-ad-1x3" data-adunit="SNMG_SierraSun/ROS/news" class="adunit hidden-xs"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align: center;height:0;"></div>
<div id="wrapper">

<!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]-->

<!-- TICKER -->
<div id="ticker" class="nocontent">
	<div class="container">
		<div class="row">

			<div class="col-md-12">
								<div class="hidden-xs">
					<label>Trending:</label>
					<ul id="ticker-stories">
			    	<li><a href="http://www.sierrasun.com/news/reno-man-killed-in-interstate-80-head-on-crash-northeast-of-truckee/">Reno man killed in head-on crash northeast of Truckee on Interstate 80</a></li><li><a href="http://www.sierrasun.com/news/impending-storm-prompts-closure-of-sierra-passes/">Impending storm prompts closure of Sierra passes</a></li><li><a href="http://www.sierrasun.com/news/sports/squaw-valley-alpine-meadows-invests-4-million-into-snow-safety/">Squaw Valley Alpine Meadows invests $4 million into snow safety</a></li><li><a href="http://www.sierrasun.com/news/sports/new-company-creates-a-way-for-skiers-to-wear-snowboard-boots-with-skis/">New company creates a way for skiers to wear snowboard boots with skis</a></li><li><a href="http://www.sierrasun.com/news/local/nevada-prison-raised-sagebrush-seedlings-ready-to-be-planted-in-burned-areas/">Nevada prison-raised sagebrush seedlings ready to be planted in burned areas</a></li>					</ul>
				</div><!-- END .hidden-xs -->
			</div><!-- END .col-md-12 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</div><!-- END #ticker -->
<!-- END TICKER -->


<!-- HEADER -->
<header>
<div class="container">
		<div class="row">

			<div class="col-sm-8">
				<a id="header-logo" href="http://www.sierrasun.com">
					<h1>Serving Truckee, Tahoe City, Kings Beach and Incline Village</h1>
				</a>
				<button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button>
			</div><!-- END .col-sm-8 -->

			<div class="col-sm-4">
				<div id="header-ad">
					<!-- position: search | id: 234x60-search | ad unit: SNMG_SierraSun/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-234x60-search" data-adunit="SNMG_SierraSun/ROS/news" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align: center;"></div>
      </div>				</div><!-- END #header-ad -->
			</div><!-- END .col-sm-4 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</header>
<!-- END HEADER -->


<!-- NAV -->
<nav class="navbar navbar-default hidden-xs">
	<div class="container" style="position:relative;">

		<div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children dropdown current-menu-parent"><a href="http://www.sierrasun.com/" class="dropdown-toggle" data-toggle="dropdown">News</a>
<ul class="dropdown-menu">
	<li id="menu-item-53624" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sierrasun.com/news/local/">Local</a></li>	<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sierrasun.com/news/crime/">Crime &#038; Fire</a></li>	<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sierrasun.com/news/obituaries/">Obituaries</a></li>	<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sierrasun.com/news/opinion/">Opinion</a></li>	<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sierrasun.com/news/business/">Business</a></li>	<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sierrasun.com/news/sports/">Sports</a></li>	<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sierrasun.com/news/education/">Education</a></li>	<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sierrasun.com/news/environment/">Environment</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.sierrasun.com/entertainment/" class="dropdown-toggle" data-toggle="dropdown">Entertainment</a>
<ul class="dropdown-menu">
	<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sierrasun.com/entertainment/activities-events/">Activities &#038; Events</a></li>	<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sierrasun.com/entertainment/calendar/">Calendar</a></li>	<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sierrasun.com/entertainment/music/">Music</a></li>	<li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sierrasun.com/entertainment/outdoor-recreation/">Outdoor Recreation</a></li>	<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sierrasun.com/entertainment/the-arts/">The Arts</a></li>	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sierrasun.com/entertainment/health-wellness/">Health &#038; Wellness</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-206" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sierrasun.com/real-estate/">Real Estate</a></li><li id="menu-item-53525" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://local.sierrasun.com">Business Listings</a></li><li id="menu-item-105870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Reno Guide</a>
<ul class="dropdown-menu">
	<li id="menu-item-105871" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sierrasun.com/reno-events/">Reno Events</a></li>	<li id="menu-item-105872" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sierrasun.com/restaurant-guide/">Restaurant Guide</a></li><!--.dropdown-->
</ul>
</li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207"><a href="http://classifieds.sierrasun.com/">Classifieds</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="http://classifieds.sierrasun.com/category/Employment">Jobs</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209"><a href="http://classifieds.sierrasun.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210"><a href="http://classifieds.sierrasun.com/category/Transportation">Autos</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=ss">Place Ad</a></li>
</ul></div>
	</div><!-- END .container -->
</nav>

<div class="container">

	<div id="breadcrumb-container">
				<div id="breadcrumb-bar">
			<div class="row">
				<div class="col-md-5 col-md-offset-7 col-sm-12">

					<div class="ham-toggle collapse">
						<ul id="breadcrumb-social">
						<li>
						  <a href="https://www.facebook.com/SierraSun1" class="facebook dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Facebook">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
						    </span>
						  </a>
					</li>
						<li>
						  <a href="https://twitter.com/SierraSun_News" class="twitter dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Twitter">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
						    </span>
						  </a>
					</li>
			</ul>						<form id="breadcrumb-search" role="search" method="get" class="search-form" action="http://www.sierrasun.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="range" value="2017-07-22" /><input type="hidden" name="sort" value="relevance" /><button type="submit" class="btn search-submit">&#xf002;</button></form>					</div><!-- END .ham-toggle-->

				</div><!-- END .col-md-5-->
			</div><!-- END .row -->
		</div><!-- END #breadcrumb-bar -->
		
		<div class="ham-toggle collapse">
			<nav id="mobile-menu" class="visible-xs-block">
				<ul>
					<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-189"><a href="http://www.sierrasun.com/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-53624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53624"><a href="http://www.sierrasun.com/news/local/">Local</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="http://www.sierrasun.com/news/crime/">Crime &#038; Fire</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a href="http://www.sierrasun.com/news/obituaries/">Obituaries</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a href="http://www.sierrasun.com/news/opinion/">Opinion</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="http://www.sierrasun.com/news/business/">Business</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="http://www.sierrasun.com/news/sports/">Sports</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="http://www.sierrasun.com/news/education/">Education</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="http://www.sierrasun.com/news/environment/">Environment</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-199"><a href="http://www.sierrasun.com/entertainment/">Entertainment</a>
<ul  class="sub-menu">
	<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="http://www.sierrasun.com/entertainment/activities-events/">Activities &#038; Events</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="http://www.sierrasun.com/entertainment/calendar/">Calendar</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203"><a href="http://www.sierrasun.com/entertainment/music/">Music</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204"><a href="http://www.sierrasun.com/entertainment/outdoor-recreation/">Outdoor Recreation</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="http://www.sierrasun.com/entertainment/the-arts/">The Arts</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://www.sierrasun.com/entertainment/health-wellness/">Health &#038; Wellness</a></li>
</ul>
</li>
<li id="menu-item-206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206"><a href="http://www.sierrasun.com/real-estate/">Real Estate</a></li>
<li id="menu-item-53525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53525"><a href="http://local.sierrasun.com">Business Listings</a></li>
<li id="menu-item-105870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105870"><a href="#">Reno Guide</a>
<ul  class="sub-menu">
	<li id="menu-item-105871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105871"><a href="http://www.sierrasun.com/reno-events/">Reno Events</a></li>
	<li id="menu-item-105872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105872"><a href="http://www.sierrasun.com/restaurant-guide/">Restaurant Guide</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207"><a href="http://classifieds.sierrasun.com/">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="http://classifieds.sierrasun.com/category/Employment">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209"><a href="http://classifieds.sierrasun.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210"><a href="http://classifieds.sierrasun.com/category/Transportation">Autos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=ss">Place Ad</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212"><a href="http://apps.sierrasun.com/utils/forms/index2.php">Submit Your News</a></li>
				</ul>
			</nav>
		</div><!-- END .ham-toggle -->
	</div><!-- END #breadcrumb-container -->

</div><!-- END .container -->
<!-- END NAV -->


<!-- MAIN CONTENT -->
<div class="container">

		

	
		<!-- TOP AD BAR -->
		<div id="ad-bar-top" class="ad-bar hidden-xs">
			<div class="row">

			<div class="col-md-12">
				<div class="ad-bar-wrapper">
					<!-- position: leaderboard | id: 728x90-leaderboard | ad unit: SNMG_SierraSun/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-728x90-leaderboard" data-adunit="SNMG_SierraSun/ROS/news" class="adunit ad-disclaimer hidden-xs"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div>				</div><!-- END .ad-bar-wrapper -->
			</div><!-- END .col-md-12 -->

			</div><!-- END .row -->
		</div><!-- END #ad-bar -->
		<!-- END TOP AD BAR -->

		<main>
			<div id="single">
				<div class="row">

					<div class="col-md-8 no-padding-right">
						<article>

							<h1>Nevada lawmakers fund attorney general&#8217;s opioid programs</h1>
							
							<div id="single-byline">
								<div class="row">

										<div class="col-sm-5">
											<div id="single-author"><strong><address>Geoff Dornan
<br>gdornan@nevadaappeal.com</address></strong></div><!-- END #single-author -->												<time>October 20, 2017</time>
																					</div><!-- END .col-sm-5 -->

										<div class="col-sm-7">
											<div id="single-social-header">
												<div class="addthis_toolbox">
												  <div class="custom-images">
												    <a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span><span class="at4-share-count"></span></a>
												    <a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a>
														<a class="comments" data-type="comment"><i class="fa fa-comment" aria-hidden="true"></i> <span class="title"><span class="hidden-xs">Comments </span>(<span class="fb-comments-count" data-href="http://www.sierrasun.com/?p=106125"></span>)</span></a>
														<a class="addthis_button_email hidden-xs" data-type="email"><i class="fa fa-envelope" aria-hidden="true"></i></a>
														<a class="addthis_button_print hidden-xs" data-type="print"><i class="fa fa-print" aria-hidden="true"></i></a>
												    <a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a>
												  </div><!-- END .custom-images -->
												</div><!-- END .addthis_toolbox -->
											</div><!-- END #single-social-header -->
										</div><!-- END .col-sm-7 -->

								</div><!-- END .row -->
							</div><!-- END #single-byline -->

							<div id="print-byline" class="visible-print-block">
								<div id="single-author"><strong><address>Geoff Dornan
<br>gdornan@nevadaappeal.com</address></strong></div><!-- END #single-author -->								<p>October 20, 2017</p>
							</div>

							<div class="p402_premium"><!-- used to hide content for Google Surveys -->
								
								<div id="single-media" class="p402_hide"></div><!-- END #single-media -->

								<div id="single-content">
									<p>The legislative Interim Finance Committee on Thursday, Oct. 19, approved programs to help the state deal with the opioid epidemic.<br />
The programs were proposed by Attorney General Adam Laxalt and backed by the governor's office using $1.9 million in settlement money.<br />
The money is part of the $5.3 million Nevada received from the Volkswagen emissions settlement.<br />
Sen. Mo Denis, D-Las Vegas, said he first proposed legislation to deal with opioids a dozen years ago and he was glad to see the growing attention the issue is now receiving.<br />
The Boys &amp; Girls Clubs of Nevada will get $500,000 and the Nevada Statewide Partnerships $676,000 to implement prevention programs targeting at-risk children to keep them from getting addicted to opioids.<br />
Another $307,697 will be used to purchase five incinerators to be installed around the state to destroy drugs that are either seized or turned in by individuals so they aren't just thrown away or flushed down the drain.<br />
In addition, there's $250,000 to buy Naloxone/Narcan, a drug that can rapidly reverse the effects of an opioid overdose.<br />
Finally, the committee approved funding for a new investigator to join a newly formed federal task force investigating opioid abuse including by doctors guilty of over prescribing those pain killers. The funding will support that position for the coming five years.<br />
Laxalt was questioned by several lawmakers about whether the prevention program was targeting areas that have the highest rates of opioid abuse. They specifically pointed to North Las Vegas which Sen. Pat Spearman, D-North Las Vegas, said is two hours walking distance from the nearest Boys &amp; Girls Clubs. He said his office is open to suggestions where they can add programming in the future. Lawmakers were told there will still be an estimated $1.5 million in that settlement fund after these programs are approved that could be used for additional programming.<br />
Assemblyman Mike Sprinkle, D-Sparks, who's a fire paramedic, questioned whether officials were able to manage the distribution of those drugs, some of which were unused until they expired.<br />
He was told the shelf life of Narcan is just 24 months so the division of Behavioral Health is buying the drugs based on actual need and utilization.<br />
A total of $1.14 million will be spent immediately to get the programs running with $700,000 more in fiscal 2019 to continue them.<br />
IFC also approved moving $2.5 million in fire suppression money from FY2019 to this fiscal year to cover the high cost of battling wildfires this year.<br />
Acting State Forester K.C. Kasey told the committee more than 1.2 million acres burned in Nevada this year, the third highest total ever behind 2006 and 1999. She said there were 732 fires reported in the state this year, more than double the five year average.</p>
																										</div><!-- END #single-content -->

								<div class="clearfix"></div>

								<div id="single-social-footer">
									<div class="addthis_toolbox">
										<div class="custom-images">
											<a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span></a>
											<a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a>
											<a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a>
										</div><!-- END .custom-images -->
									</div><!-- END .addthis_toolbox -->
								</div><!-- END #single-social-footer -->

								<div id="single-article-link">
									<p><a href="#" class="article-back"><i class="fa fa-arrow-left" aria-hidden="true"></i> Go back to article</a></p>
								</div><!-- END #single-article-link -->

								<div id="single-comments"></div><!-- END #single-comments -->

							</div><!-- END .p402_premium -->

							<!-- required for google survey -->
							<script type="text/javascript">
							  try { _402_Show(); } catch(e) {}
							</script>

							<div id="single-join">
								<a>
									<h4>Join the Conversation</h4>
									<p class="cta">View and add comments &raquo;</p>
									<p class="account">A Facebook account is required</p>
								</a>
							</div><!-- END #single-join-->

							<div id="single-post-script" class="nocontent">

								
				<div class="recommendations">
				<h2>Recommended Stories For You</h2>
				<div class="row auto-clear">
				 <div id="bt-sierrasun-recommendations">
				 </div>
				</div><!-- END .row -->
				<hr>
				</div>
																	<h2>Trending In: News</h2>
									<div class="row auto-clear">
										<div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.sierrasun.com/news/reno-man-killed-in-interstate-80-head-on-crash-northeast-of-truckee/"><img width="150" height="113" src="http://www.sierrasun.com/wp-content/uploads/2017/10/I-80Fatal-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.sierrasun.com/wp-content/uploads/2017/10/I-80Fatal-150x113.jpg 150w, http://www.sierrasun.com/wp-content/uploads/2017/10/I-80Fatal-325x244.jpg 325w, http://www.sierrasun.com/wp-content/uploads/2017/10/I-80Fatal-768x576.jpg 768w, http://www.sierrasun.com/wp-content/uploads/2017/10/I-80Fatal-1240x930.jpg 1240w, http://www.sierrasun.com/wp-content/uploads/2017/10/I-80Fatal-620x465.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.sierrasun.com/news/reno-man-killed-in-interstate-80-head-on-crash-northeast-of-truckee/">Reno man killed in head-on crash northeast of Truckee on Interstate 80</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 --><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.sierrasun.com/news/impending-storm-prompts-closure-of-sierra-passes/"><img src="http://media.swiftcom.com/assets/Shared/Images/RelatedImages/11.jpg" width="144" height="93" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.sierrasun.com/news/impending-storm-prompts-closure-of-sierra-passes/">Impending storm prompts closure of Sierra passes</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 --><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.sierrasun.com/news/sports/squaw-valley-alpine-meadows-invests-4-million-into-snow-safety/"><img width="150" height="113" src="http://www.sierrasun.com/wp-content/uploads/2017/10/SquawSafety-SSU-101817-1-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.sierrasun.com/wp-content/uploads/2017/10/SquawSafety-SSU-101817-1-150x113.jpg 150w, http://www.sierrasun.com/wp-content/uploads/2017/10/SquawSafety-SSU-101817-1-325x244.jpg 325w, http://www.sierrasun.com/wp-content/uploads/2017/10/SquawSafety-SSU-101817-1.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.sierrasun.com/news/sports/squaw-valley-alpine-meadows-invests-4-million-into-snow-safety/">Squaw Valley Alpine Meadows invests $4 million into snow safety</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 --><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.sierrasun.com/news/sports/new-company-creates-a-way-for-skiers-to-wear-snowboard-boots-with-skis/"><img width="150" height="100" src="http://www.sierrasun.com/wp-content/uploads/2017/10/newskiframe-shn-101817-1-325x216-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.sierrasun.com/wp-content/uploads/2017/10/newskiframe-shn-101817-1-325x216-150x100.jpg 150w, http://www.sierrasun.com/wp-content/uploads/2017/10/newskiframe-shn-101817-1-325x216.jpg 325w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.sierrasun.com/news/sports/new-company-creates-a-way-for-skiers-to-wear-snowboard-boots-with-skis/">New company creates a way for skiers to wear snowboard boots with skis</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 -->									</div><!-- END .row -->

								
							</div><!-- END #single-post-script -->

						</article>
					</div><!-- END .col-md-8 -->

					<div class="col-md-4">
						<aside id="tiles">
    <div class="tile tile-c2 banner border nocontent gatrack" data-tile="Top Jobs" style="height:250px;">
        <div class="heading"><h2>Top Jobs</h2></div>
        <div style="padding: 10px 15px 0 15px;" class="nocontent">
      <div id='tile-topjob-content'>
<div id='tile-topjob-carousel' class='tile-carousel swipe'>
<div class="swipe-wrap">
<div>
			<div style="display: none;">
		<a href="http://classifieds.sierrasun.com/adredirect/7-0000134010"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Truckee Fire Protection District</div><div class="tilec2admeta"><a href="http://classifieds.sierrasun.com/adredirect/7-0000134010">Fire Prevention Inspector</a></div>
<div class="tilec2description">Truckee, CA  96161	<div> The Truckee Fire Protection District is seeking candidates for the position of Part-Time ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://classifieds.sierrasun.com/adredirect/7-0000121771"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Alpine County USD</div><div class="tilec2admeta"><a href="http://classifieds.sierrasun.com/adredirect/7-0000121771">Fiscal Analyst/First 5 Director/...</a></div>
<div class="tilec2description">Woodfords, CA  96120	<div> ALPINE COUNTY USD, Woodfords, CA Only 35 minutes from SLT and 15 minutes from NV. Full ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://classifieds.sierrasun.com/adredirect/7-0000132905"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Vacasa</div><div class="tilec2admeta"><a href="http://classifieds.sierrasun.com/adredirect/7-0000132905">Head of Housekeeping </a></div>
<div class="tilec2description">Tahoe City , CA  96145	<div> Vacasa is looking for a Head of Housekeeping to oversee all aspects of our Housekeeping ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://classifieds.sierrasun.com/adredirect/7-0000105525"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">McDonalds</div><div class="tilec2admeta"><a href="http://classifieds.sierrasun.com/adredirect/7-0000105525">McDonalds Team Member</a></div>
<div class="tilec2description">Minden, NV  89423	<div> Now Hiring at Minden McDonald's Text "apply" to 775-204-3030 and join our team </div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://classifieds.sierrasun.com/adredirect/7-0000127916"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">SNMG</div><div class="tilec2admeta"><a href="http://classifieds.sierrasun.com/adredirect/7-0000127916">Customer Service Rep</a></div>
<div class="tilec2description">Carson City, NV  89701	<div> Do you get satisfaction from helping others? Are you able to solve problems? Are you great...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://classifieds.sierrasun.com/adredirect/7-0000133068"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Carson City Toyota </div><div class="tilec2admeta"><a href="http://classifieds.sierrasun.com/adredirect/7-0000133068">Salespeople </a></div>
<div class="tilec2description">Carson City , NV  89701	<div> We now have openings for SALESPEOPLE. We will train the right person. $2,000 Guarantee ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://classifieds.sierrasun.com/adredirect/7-0000119692"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Sierra Nevada Media Group</div><div class="tilec2admeta"><a href="http://classifieds.sierrasun.com/adredirect/7-0000119692">Advertising Services Assistant & ...</a></div>
<div class="tilec2description">Carson City, NV  89701	<div> Are you creative? Do you love watching an idea become reality? Are you able to multi task ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://classifieds.sierrasun.com/adredirect/7-0000132581"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">North Tahoe Public Utility District</div><div class="tilec2admeta"><a href="http://classifieds.sierrasun.com/adredirect/7-0000132581">Chief Financial Officer</a></div>
<div class="tilec2description">Tahoe Vista, CA  96148	<div> CHIEF FINANCIAL OFFICER Annual: $126,910-$154,260 DOQ Excellent Benefits package ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://classifieds.sierrasun.com/adredirect/7-0000127071"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Tahoe City Area</div><div class="tilec2admeta"><a href="http://classifieds.sierrasun.com/adredirect/7-0000127071">Journeyman Carpenter </a></div>
<div class="tilec2description">Tahoe City , CA  96145	<div> Journeyman Carpenter, Tahoe City Area. Call (530)581-0896 </div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://classifieds.sierrasun.com/adredirect/7-0000135435"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">KCK Farms, LLC</div><div class="tilec2admeta"><a href="http://classifieds.sierrasun.com/adredirect/7-0000135435">Tree based agricultural work</a></div>
<div class="tilec2description">Montgomery County   	<div> KCK Farms, LLC is offering 30 full-time temporary positions in Montgomery County located ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://classifieds.sierrasun.com/adredirect/7-0000132423"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Sierra Veterinary Hospital </div><div class="tilec2admeta"><a href="http://classifieds.sierrasun.com/adredirect/7-0000132423">Receptionist, Veterinary Technician...</a></div>
<div class="tilec2description">S. Lake Tahoe, CA  96150	<div> Busy, small animal hospital is looking for: Receptionist Veterinary Technician Kennel...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://classifieds.sierrasun.com/adredirect/7-0000113750"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Echo Daily</div><div class="tilec2admeta"><a href="http://classifieds.sierrasun.com/adredirect/7-0000113750">Sales / Marketing</a></div>
<div class="tilec2description">Minden, NV  89423	<div> Echo Daily seeks a Marketing Associate Duties include Outbound calls and database ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://classifieds.sierrasun.com/adredirect/7-0000127535"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Sitkoff/O'Neil Accountancy</div><div class="tilec2admeta"><a href="http://classifieds.sierrasun.com/adredirect/7-0000127535">Administrative Professional</a></div>
<div class="tilec2description">Truckee , CA  96161	<div> Sitkoff/O'Neil Accountancy is currently seeking a highly organized and personable ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://classifieds.sierrasun.com/adredirect/7-0000134544"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Sierra Nevada Media Group</div><div class="tilec2admeta"><a href="http://classifieds.sierrasun.com/adredirect/7-0000134544">Carrier</a></div>
<div class="tilec2description">Fallon , NV  89406	<div>As an independent contractor working 2-4 hours a day delivering the Lahontan Valley News. To ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://classifieds.sierrasun.com/adredirect/7-0000128348"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Lyon County</div><div class="tilec2admeta"><a href="http://classifieds.sierrasun.com/adredirect/7-0000128348">Case Manager</a></div>
<div class="tilec2description">Silver Springs, NV  89448	<div> Recruiting for Lyon County Case Manager, Silver Springs, NV. Only 30 minutes from Reno! ...</div>
</div>
</div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.sierrasun.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div>
    </div><!-- END .nocontent -->
  </div><!-- END .tile -->

<div class="tile tile-html banner border no-border gatrack " data-tile="" style="height: 175px;">
    <div class="nocontent">
    <script src="//content.jwplatform.com/players/adorAM0k-XeYQPOBm.js"></script>  </div><!-- END .nocontent -->
</div><!-- END .tile -->

<div class="tile tile-ad banner gatrack top" data-tile="tile-ad">
  <!-- position: tile-top | id: 300x250-top | ad unit: SNMG_SierraSun/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-top" data-adunit="SNMG_SierraSun/ROS/news" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->

<div class="tile tile-ad banner gatrack middle" data-tile="tile-ad">
  <!-- position: tile-middle | id: 300x250-middle | ad unit: SNMG_SierraSun/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-middle" data-adunit="SNMG_SierraSun/ROS/news" class="adunit tile-middle"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;middle&quot;}" data-position="tile-middle"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->

<div class="tile tile-html banner border  gatrack " data-tile="Events Calendar" style="height: px;">
      <div class="heading">
      <h2>Events Calendar</h2>
    </div><!-- END .heading -->
    <div class="nocontent">
    <script>
var obConfig = { footer: '<a href="http://www.sierrasun.com/entertainment/calendar/">View All Events</a> | <a target="_blank" href="http://tahoe.com/myevent">Add your event</a>' };
</script>
<script src="https://tahoe.com/list-embed.js?type=event&amp;s=all&amp;size=small&amp;date=today&amp;nojquery=1"></script>  </div><!-- END .nocontent -->
</div><!-- END .tile -->
<div class="tile border shadow tile-miniflip-html5 gatrack" data-tile="Sierra Sun E-Edition" style="padding: 0px;">
	<div class="heading"><h2>Sierra Sun E-Edition</h2></div>
		<div class="wrapper-miniflip-html5 nocontent" style="text-align:center;width:300px;height:205px;margin:0px;">
	 <iframe src="http://flip.pagesuite.com/defaultpopup.aspx?PBID=3EE86800-0B96-47C1-92DA-DA9138AD31AA&pages=8&autoflip=4000&w=150" width="300" height="205" style="border: none;"></iframe>
	</div>
</div>

 <div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: ">
      <a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?EID=45fae783-30e8-4222-afa5-fcbb3547d8bc" target="_blank">
      <img src="http://www.sierrasun.com/wp-content/uploads/2017/05/tahoemag-sum.png" width="300" height="250">
    </a>
    </div><!-- END .tile -->
<div class="tile border shadow tile-miniflip-html5 gatrack" data-tile="NLTB E-Edition" style="padding: 0px;">
	<div class="heading"><h2>NLTB E-Edition</h2></div>
		<div class="wrapper-miniflip-html5 nocontent" style="text-align:center;width:300px;height:205px;margin:0px;">
	 <iframe src="http://flip.pagesuite.com/defaultpopup.aspx?PBID=562F1CC6-6A50-4481-952E-9091587C4ED0&pages=8&autoflip=4000&w=150" width="300" height="205" style="border: none;"></iframe>
	</div>
</div>
</aside>
					</div><!-- END .col-md-4 -->

				</div><!-- END .row -->
			</div><!-- END #single -->
		</main>

	



</div><!-- END .container -->
<!-- END MAIN CONTENT  -->

<footer>
  <div class="container">

    
    <div id="footer-nav">
      <div class="row">

        <!-- divs are on a single line to take advantage of :empty -->
  			<div class="col-sm-2 footer-col"><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-247"><a href="http://www.sierrasun.com/">News</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-240"><a href="http://www.sierrasun.com/">Home</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243"><a href="http://www.sierrasun.com/news/obituaries/">Obituaries</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242"><a href="http://www.sierrasun.com/news/crime/">Crime</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.sierrasun.com/news/business/">Business</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://www.sierrasun.com/news/weather/">Weather</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://www.sierrasun.com/news/sports/">Sports</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="http://www.sierrasun.com/news/opinion/">Opinion</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="http://www.sierrasun.com/entertainment/">Entertainment</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="http://www.sierrasun.com/entertainment/activities-events/">Activities &#038; Events</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250"><a href="http://www.sierrasun.com/entertainment/calendar/">Calendar</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://www.sierrasun.com/entertainment/music/">Music</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="http://www.sierrasun.com/entertainment/outdoor-recreation/">Outdoor Recreation</a></li>
<li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253"><a href="http://www.sierrasun.com/entertainment/the-arts/">The Arts</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-4 col-md-2 footer-col"><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269"><a href="http://www.sierrasun.com/real-estate/">Real Estate</a></li>
</ul></div><div id="footer-special-pages" class="visible-sm-block"></div><!-- placeholder for col 6 on tablet --></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-4-container"><ul id="menu-footer-column-4" class="menu"><li id="menu-item-254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-254"><a>Marketplace</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255"><a href="http://classifieds.sierrasun.com/category/Employment">Jobs</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256"><a href="http://classifieds.sierrasun.com/">Classifieds</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a href="http://classifieds.sierrasun.com/category/Transportation">Autos</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a href="http://classifieds.sierrasun.com/category/Real+Estate+For+Sale">Real Estate</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259"><a href="http://classifieds.sierrasun.com/category/Rentals">Rentals</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260"><a href="http://apps.tahoedailytribune.com/utils/coupons/">Coupons</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261"><a href="http://classifieds.sierrasun.com/category/Business+and+Service+Directory">Service Directory</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="http://classifieds.sierrasun.com/category/Pets">Pets</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"><a href="http://classifieds.sierrasun.com/category/Merchandise">Merchandise</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264"><a href="http://classifieds.sierrasun.com/category/Legals">Legals</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265"><a href="http://classifieds.sierrasun.com/category/Livestock+and+Animals">Farm &#038; Ranch</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266"><a href="http://classifieds.sierrasun.com/category/Recreation">Recreation</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267"><a href="http://classifieds.sierrasun.com/category/Announcements">Announcements</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://sierrasun.mycapture.com/mycapture/index.asp">Buy Photos</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-5-container"><ul id="menu-footer-column-5" class="menu"><li id="menu-item-280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280"><a>Reader Tools</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="http://www.sierrasun.com/contact-us/">Contact Us</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="http://www.sierrasun.com/contribute/">Contribute to Sierra Sun</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272"><a href="http://www.sierrasun.com/contribute-north-lake-tahoe-bonanza/">Contribute to Tahoe Bonanza</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="http://www.sierrasun.com/advertise/">Advertise</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="http://www.sierrasun.com/search-results/">Archives</a></li>
<li id="menu-item-95168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95168"><a href="http://www.sierrasun.com/newsletter-signup/">Newsletters</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="http://www.sierrasun.com/news/special-sections/">Special Sections</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276"><a href="http://www.sierrasun.com/feed/">RSS</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=3ee86800-0b96-47c1-92da-da9138ad31aa">Sierra Sun E-Edition</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=562f1cc6-6a50-4481-952e-9091587c4ed0">Tahoe Bonanza E-Edition</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-279"><a href="http://edition.pagesuite-professional.co.uk//launch.aspx?pbid=50a590f1-fdb1-46b5-885e-93c888c77b7a">Real Estate E-Edition</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 visible-lg-block visible-xs-block footer-col"><div class="menu-footer-column-6-container"><ul id="menu-footer-column-6" class="menu"><li id="menu-item-281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281"><a href="#">News Neighbors</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282"><a href="http://www.tahoedailytribune.com/">TahoeDailyTribune.com</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283"><a href="http://www.nevadaappeal.com/">Carson City &#8211; Nevada</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"><a href="http://www.recordcourier.com/">Gardnerville &#8211; Nevada</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a href="http://www.theunion.com/">Grass Valley &#8211; California</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="http://www.nnbw.com/">Northern Nevada Business Weekly</a></li>
</ul></div></div><!-- END .col-sm-2 -->

      </div><!-- END .row -->
    </div><!-- END #footer-nav -->

    
    <div id="secondary-footer-nav">
      <div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287"><a href="http://www.sierrasun.com/about-us/">About Us</a></li>
<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="http://www.sierrasun.com/wp-content/uploads/2016/08/AdvertisingTermsandConditions09-12-11.pdf">Terms and Conditions</a></li>
<li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289"><a href="http://www.sierrasun.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><a href="http://www.sierrasun.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>      <p>&copy;2005 - 2017 <a href="http://www.swiftcom.com/" title="Visit Swift Communications, Inc." target="_blank">Swift Communications, Inc.</a></p>
    </div><!-- END #secondary-footer-nav -->

  </div><!-- END .container -->
</footer>

</div><!-- END #wrapper -->

    <script>
      !function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("de9de8");
    </script>
<div style="display:none;">
        <script type="text/javascript">
          /* <![CDATA[ */
          var google_conversion_id = 976796552;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true;
          /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
          <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/976796552/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>
      </div><script>
      _qevents.push({qacct:"p-d4U3VD0zZff1I"});
    </script>
    <noscript>
      <img src="https://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
    </noscript>
    <script>

    function hasSomeParentClass(element, className) {
      do {
        if (element.classList && element.classList.contains(className)) {
          return true;
        }
        element = element.parentNode;
      } while (element);
      return false;
    }

    $(function() {

      // listen for clicks in iframes
      var monitor = setInterval(function(){
        var elem = document.activeElement;
        if (elem && elem.tagName == 'IFRAME' && hasSomeParentClass( elem, 'gatrack') ){
          var parentEl = $(elem).closest('div.gatrack');
          var tileClasses = $(parentEl).attr('class');

          // target tiles with class of tile- or flex-
          if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

            // only register click if div doesn't have class of clicked
            if (!$(parentEl).hasClass('clicked')) {

              // if clicked, add class of clicked to prevent double dipping
              $(parentEl).addClass('clicked');

              // if data-tile attribute set, grab label
              var dataStr = $(parentEl).attr('data-tile');
              if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
                if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
                var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
              }
              else {
                var tileClass = tileClasses.match(/\btile\-\S*/);
                var eventStr = tileClass[0];
              }

              //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
              //console.log(gaStr);
              ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
            }
          }
           elem.blur();
        }
      }, 100);

      // Listen for clicks in regular widgets
      $('.gatrack').on('click touch', function(e){

        // only register click if div doesn't have class of clicked
        if (!$(this).hasClass('clicked')) getClass(e.target);

        // if clicked, add class of clicked to prevent double dipping
        $(this).addClass('clicked');
      })

      function getClass(e){
        var parentEl = $(e).closest('div.gatrack');
        var tileClasses = $(parentEl).attr('class');

        // target tiles with class of tile- or flex-
        if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

          // if data-tile attribute set, grab label
          var dataStr = $(parentEl).attr('data-tile');
          if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
            if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
            var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
          }
          else {
            var tileClass = tileClasses.match(/\btile\-\S*/);
            var eventStr = tileClass[0];
          }
          //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
          //console.log(gaStr);
          ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});

        }
      }

    })
    </script>
    
				<script>
					$(function() {
						$( '.custom-images a' ).on( 'click touch', function(){
							var addThisType = $( this ).data( 'type' );
							ga( 'send', 'event', 'addthis', addThisType );
						});
					});
				</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.sierrasun.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sierrasun.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.sierrasun.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sierrasun.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.sierrasun.com/wp-content/themes/news-site-theme/assets/js/vendor/vendor-footer.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbComments = {"ajaxurl":"http:\/\/www.sierrasun.com\/wp-admin\/admin-ajax.php","fbNonce":"4d8e7dfc46"};
var mobileArticleAd = {"ajaxurl":"http:\/\/www.sierrasun.com\/wp-admin\/admin-ajax.php","mobileArticleAdNonce":"144a8b1962"};
var moreBriefs = {"ajaxurl":"http:\/\/www.sierrasun.com\/wp-admin\/admin-ajax.php","briefsNonce":"ba7a591ec1"};
var carouselStories = {"ajaxurl":"http:\/\/www.sierrasun.com\/wp-admin\/admin-ajax.php","carouselNonce":"59eee09e1f","sortID":null};
var breakingNews = {"ajaxurl":"http:\/\/www.sierrasun.com\/wp-admin\/admin-ajax.php","breakingNonce":"b9a2f7d84d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sierrasun.com/wp-content/themes/news-site-theme/assets/js/main.min.js?ver=101317'></script>
<script type='text/javascript' src='http://www.sierrasun.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script>
<script type='text/javascript'>
if ( $("body").hasClass( "layout-mobile") && $("body").hasClass( "single-post") ) { setTimeout(function(){ $(".adunit").filter(":visible").dfp({dfpID : "5195"})}, 1000); } else { $(".adunit").filter(":visible").dfp({dfpID : "5195"}); }
</script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script>
<script type='text/javascript' src='http://www.sierrasun.com/wp-includes/js/wp-embed.min.js?ver=dd3a46178cbf1fe1db77e8a88a1641ac'></script>
<script>var loggedIn = 'no'
        ga('set', {
          'dimension1': 'News',
          'dimension2': 'None',
          'dimension3': 'News/None',
          'dimension5': loggedIn,
          'dimension6': 'Geoff Dornan',
          'dimension7': '',
          'dimension8': '2017-10-20',
          'dimension9': 'wp-106125',
          'dimension10': ''
        });
        ga('newTracker.set', {
          'dimension1': 'News',
          'dimension2': 'None',
          'dimension3': 'News/None',
          'dimension5': loggedIn,
          'dimension6': 'Geoff Dornan',
          'dimension7': '',
          'dimension8': '2017-10-20',
          'dimension9': 'wp-106125',
          'dimension10': ''
        });
			ga('provide', 'adblockTracker', function(tracker, opts) {
			  var ad = document.createElement('ins');
			  ad.className = 'AdSense';
			  ad.style.display = 'block';
			  ad.style.position = 'absolute';
			  ad.style.top = '-1px';
			  ad.style.height = '1px';
			  document.body.appendChild(ad);
				var adBlockEnabled = !ad.clientHeight ? 'yes' : 'no';
			  tracker.set('dimension' + opts.dimensionIndex, adBlockEnabled);
			  document.body.removeChild(ad);
			});
			ga('require', 'adblockTracker', {dimensionIndex: 11});
      ga('send','pageview');
      ga('newTracker.send', 'pageview');
    </script><script>var chartbeatUser = ''
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = 57640; _sf_async_config.domain = 'swiftcom.com'; _sf_async_config.useCanonical = true;
    	_sf_async_config.sections = 'SierraSun.com,news';
    	_sf_async_config.authors = 'Geoff Dornan
';
      _sf_async_config.title = 'Nevada lawmakers fund attorney general&#8217;s opioid programs | SierraSun.com';
			var _cbq = window._cbq = (window._cbq || []);
    	_cbq.push(['_acct', chartbeatUser]);
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
      })();
    </script></body>
</html>
